通达信机会出现选股公式

hide2020-02-10  3

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。

MA20:=MA(CLOSE,20);
MA30:=MA(CLOSE,30);
MA55:=MA(CLOSE,55);
RSV:= (CLOSE-LLV(LOW,25))/(HHV(HIGH,25)-LLV(LOW,25))*100;
CXH:=SMA(RSV,3,1);
K:=SMA(CXH,3,1);
WR:=-100*(HHV(HIGH,55)-CLOSE)/(HHV(HIGH,55)-LLV(LOW,55));
关注:CROSS(WR,-45) AND CLOSE>MA55 AND MA20>REF(MA20,1) AND K>REF(K,1);


最新回复(0)