通达信共振选股公式

hide2020-02-10  4

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。

MA1:=EXPMEMA(CLOSE,3);
MA2:=EXPMEMA(CLOSE,5);
MA3:=EXPMEMA(CLOSE,8);
MA4:=EXPMEMA(CLOSE,10);
MA5:=EXPMEMA(CLOSE,12);
MA6:=EXPMEMA(CLOSE,35);
MA7:=EXPMEMA(CLOSE,40);
MA8:=EXPMEMA(CLOSE,45);
MA9:=EXPMEMA(CLOSE,50);
MA10:=EXPMEMA(CLOSE,60);
指标:=O<=MIN(MA1,MIN(MA2,MIN(MA3,MIN(MA4,MA5))))AND C>=MAX(MA1,MAX(MA2,MAX(MA3,MAX(MA4,MA5))));
共振:=O<=MIN(MA1,MIN(MA2,MIN(MA3,MIN(MA4,MIN(MA5,MIN(MA6,MIN(MA7,MIN(MA8,MIN(MA9,MA10)))))))))AND C>=MAX(MA1,MAX(MA2,MAX(MA3,MAX(MA4,MAX(MA5,MAX(MA6,MAX(MA7,MAX(MA8,MAX(MA9,MA10))))))))); 
XG:指标 AND 共振;


最新回复(0)