通达信月共振副图指标公式

hide2020-02-10  2

安装后如下图,友情提示(指标只是辅助,不作建议) 所有程序均为免费分享。

不会安装点击 安装指南 步骤操作。

月RSI1:="RSI.RSI1#MONTH"(9),COLORWHITE;
A:=月RSI1>50;
首月R:CROSS(A>REF(A,1),0.5),COLORWHITE,LINETHICK3;
STICKLINE(首月R,1.2,1.12,5,0),COLORWHITE,LINETHICK3;
DRAWTEXT(首月R,1.11,'  --月共振'),COLORWHITE;
月DIF1:="MACD.DIF#MONTH"(12,26,9)COLORYELLOW;
月DEA1:="MACD.DEA#MONTH"(12,26,9)COLORYELLOW;
AA:=月DIF1>月DEA1;
首月M:CROSS(AA>REF(AA,1),0.5)COLORYELLOW;
STICKLINE(首月M,1.15,1.1,5,0),COLORYELLOW;
月K1:="KDJ.K#MONTH"(9,3,3),COLORMAGENTA;
月D1:="KDJ.D#MONTH"(9,3,3),COLORMAGENTA;
AAA:=月K1>月D1;
首月K:CROSS(AAA>REF(AAA,1),0.5),COLORMAGENTA,LINETHICK3;
STICKLINE(首月K,1.1,1.05,5,0),COLORMAGENTA,LINETHICK3;


最新回复(0)